Autor Thema: Tunen fehlgeschlagen  (Gelesen 38788 mal)

balou

  • Newbie
  • *
  • Beiträge: 3
    • Profil anzeigen
Tunen fehlgeschlagen
« am: März 04, 2011, 07:27:59 Nachmittag »
Hallo Sundtekteam!
Habe heute meinen Sky TV Ultimate Stick erhalten.
Alles angeschlossen und den Treiber installiert aber kein Bild.
Beim manuellen Sendersuchlauf werden nur 364 Sender gefunden.
Automatischer Suchlauf wird garnichts gefunden.
Beim umschalten auf einen Sender kommt nur Tunen fehlgeschlagen.
Ich habe bei Tuner A das Antennenkabel abgezogen und nur mit Tuner B versucht.
Ist der Stick defekt oder mache ich was falsch.

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #1 am: März 04, 2011, 08:23:28 Nachmittag »
Wäre es möglich dies via Skype Supportchat abzuklären? Unser Account ist "Sundtek".

Asynchrone Problemfeststellung/Behebung kann im Forum etwas langwierig sein.
Failure is a good thing! I'll fix it

Michael712

  • Newbie
  • *
  • Beiträge: 9
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #2 am: März 05, 2011, 01:07:55 Nachmittag »
Bei meinem Stick (schon etwas in Betrieb) hat sich in letzter Zeit erst ein solcher Fehler eingestellt.

Anfangs war alles super, doch dann hatte ich ab und zu (ca. 1 mal pro woche), dass das Tunen nicht klappte.
Mittlerweile kann ich nur noch ARD HD und ZDF HD gucken.
Ein Blick im Fehlerlog hat dann gezeigt, dass das die einzigen Sender sind, bei denen "LNB Tone off" im log steht. An dem LNB kanns nicht liegen, da ich ein quad-LNB habe, wo noch andere Digitalreceiver dran hängen, bei denen alles klappt. Hab auch schon bei einem bekannten getestet, da klappts auch nicht.

2011-03-05 12:03:07 [1674] Sundtek MediaTV Driver loaded. This driver is licensed for non-commercial use
2011-03-05 12:03:07 [1674] with Sundtek MediaTV only
2011-03-05 12:03:07 [1674] Driver loaded within 5189 milliseconds
2011-03-05 12:03:07 [1674] Initial devicescan done, switching detection mode
2011-03-05 12:03:07 [1674] HALd is running
2011-03-05 12:03:12 [1674] Starting diseqc timing
2011-03-05 12:03:13 [1674] diseqc len: 4/0
2011-03-05 12:03:13 [1674] Diseqc execution time: 614 ms
2011-03-05 12:03:13 [1674] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:03:13 [1674] Starting tuning timing
2011-03-05 12:03:13 [1674] Tuning DVB-S Transponder
2011-03-05 12:03:13 [1674] USING FEC_5_6
2011-03-05 12:03:13 [1674] LNB tone on
2011-03-05 12:03:13 [1674] setting frequency: 2003750
2011-03-05 12:03:13 [1674] setting symbolrate: 22000
2011-03-05 12:03:13 [1674] voltage is high
2011-03-05 12:03:13 [1674] LNB tone on
2011-03-05 12:03:13 [1674] setting frequency: 2003750
2011-03-05 12:03:13 [1674] setting symbolrate: 22000
2011-03-05 12:03:13 [1674] voltage is high
2011-03-05 12:03:13 [1674] Tuning delay: 105 ms
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:18 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:19 [1674] no lock found
2011-03-05 12:03:24 [1674] Starting diseqc timing
2011-03-05 12:03:24 [1674] diseqc len: 4/0
2011-03-05 12:03:24 [1674] Diseqc execution time: 612 ms
2011-03-05 12:03:24 [1674] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:03:24 [1674] Starting tuning timing
2011-03-05 12:03:24 [1674] Tuning DVB-S2 Transponder
2011-03-05 12:03:24 [1674] USING FEC_2_3
2011-03-05 12:03:24 [1674] roll off 035
2011-03-05 12:03:24 [1674] LNB tone off
2011-03-05 12:03:24 [1674] setting frequency: 1611750
2011-03-05 12:03:24 [1674] setting symbolrate: 22000
2011-03-05 12:03:24 [1674] voltage is high
2011-03-05 12:03:24 [1674] Tuning delay: 63 ms
2011-03-05 12:03:25 [1674] found lock
2011-03-05 12:03:45 [1674] Starting diseqc timing
2011-03-05 12:03:46 [1674] diseqc len: 4/0
2011-03-05 12:03:46 [1674] Diseqc execution time: 615 ms
2011-03-05 12:03:46 [1674] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:03:46 [1674] Starting tuning timing
2011-03-05 12:03:46 [1674] Tuning DVB-S2 Transponder
2011-03-05 12:03:46 [1674] USING FEC_2_3
2011-03-05 12:03:46 [1674] roll off 035
2011-03-05 12:03:46 [1674] LNB tone off
2011-03-05 12:03:46 [1674] setting frequency: 1611750
2011-03-05 12:03:46 [1674] setting symbolrate: 22000
2011-03-05 12:03:46 [1674] voltage is high
2011-03-05 12:03:46 [1674] Tuning delay: 62 ms
2011-03-05 12:03:46 [1674] found lock
2011-03-05 12:04:04 [1674] Starting diseqc timing
2011-03-05 12:04:04 [1674] diseqc len: 4/0
2011-03-05 12:04:05 [1674] Diseqc execution time: 615 ms
2011-03-05 12:04:05 [1674] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:04:05 [1674] Starting tuning timing
2011-03-05 12:04:05 [1674] Tuning DVB-S2 Transponder
2011-03-05 12:04:05 [1674] USING FEC_5_6
2011-03-05 12:04:05 [1674] roll off 035
2011-03-05 12:04:05 [1674] LNB tone on
2011-03-05 12:04:05 [1674] setting frequency: 1944750
2011-03-05 12:04:05 [1674] setting symbolrate: 22000
2011-03-05 12:04:05 [1674] voltage is high
2011-03-05 12:04:05 [1674] roll off 035
2011-03-05 12:04:05 [1674] LNB tone on
2011-03-05 12:04:05 [1674] setting frequency: 1944750
2011-03-05 12:04:05 [1674] setting symbolrate: 22000
2011-03-05 12:04:05 [1674] voltage is high
2011-03-05 12:04:05 [1674] Tuning delay: 106 ms
2011-03-05 12:04:10 [1674] no lock found
2011-03-05 12:04:10 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:11 [1674] no lock found
2011-03-05 12:04:12 [1674] no lock found
2011-03-05 12:04:12 [1674] no lock found
2011-03-05 12:04:12 [1674] no lock found

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #3 am: März 05, 2011, 01:34:53 Nachmittag »
Bitte den Treiber einmal aktualisieren, das scheint eine sehr alte Version zu sein. Anschließend am besten alles mal neu anschließen um es neu zu initialisieren.

Die timings sollten mit dem aktuellen Treiber zwischen 200-300 Millisekunden liegen (da wir diesmal alles zusammenzählen).

Bitte via PN die Bestellnummer zuschicken damit wir das als Feedback bei uns eintragen können.
« Letzte Änderung: März 05, 2011, 01:39:36 Nachmittag von Sundtek »
Failure is a good thing! I'll fix it

Michael712

  • Newbie
  • *
  • Beiträge: 9
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #4 am: März 05, 2011, 01:52:30 Nachmittag »
Der neue Treiber hat die gleichen Probleme.
Ich verwende übrigens Kubuntu (2.6.35-27-generic #48-Ubuntu SMP Tue Feb 22 20:25:46 UTC 2011 x86_64 GNU/Linux) mit Kaffeine (1.1).

2011-03-05 12:45:57 [2920] Sundtek MediaTV Driver loaded. This driver is licensed for non-commercial use
2011-03-05 12:45:57 [2920] with Sundtek MediaTV only
2011-03-05 12:45:57 [2920] Driver loaded within 5114 milliseconds
2011-03-05 12:46:08 [2920] voltage is high/0
2011-03-05 12:46:08 [2920] Starting diseqc timing
2011-03-05 12:46:09 [2920] diseqc len: 4/0
2011-03-05 12:46:09 [2920] Diseqc execution time: 177 ms
2011-03-05 12:46:09 [2920] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:46:09 [2920] Set tone high/0
2011-03-05 12:46:09 [2920] Starting tuning timing
2011-03-05 12:46:09 [2920] Tuning DVB-S Transponder
2011-03-05 12:46:09 [2920] USING FEC_5_6
2011-03-05 12:46:09 [2920] setting frequency: 1944750
2011-03-05 12:46:09 [2920] setting symbolrate: 22000
2011-03-05 12:46:09 [2920] using auto mode for this transponder
2011-03-05 12:46:09 [2920] setting frequency: 1944750
2011-03-05 12:46:09 [2920] setting symbolrate: 22000
2011-03-05 12:46:09 [2920] USING AUTO MODE for this transponder
2011-03-05 12:46:09 [2920] Tuning delay: 485 ms
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:10 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:11 [2920] no lock found
2011-03-05 12:46:17 [2920] voltage is high/0
2011-03-05 12:46:17 [2920] Starting diseqc timing
2011-03-05 12:46:18 [2920] diseqc len: 4/0
2011-03-05 12:46:18 [2920] Diseqc execution time: 179 ms
2011-03-05 12:46:18 [2920] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:46:18 [2920] Starting tuning timing
2011-03-05 12:46:18 [2920] Tuning DVB-S2 Transponder
2011-03-05 12:46:18 [2920] USING FEC_2_3
2011-03-05 12:46:18 [2920] roll off 035
2011-03-05 12:46:18 [2920] setting frequency: 1611750
2011-03-05 12:46:18 [2920] setting symbolrate: 22000
2011-03-05 12:46:18 [2920] Good ACQ locked and tracking :-)
2011-03-05 12:46:18 [2920] Tuning delay: 280 ms
2011-03-05 12:46:18 [2920] found lock
2011-03-05 12:46:34 [2920] voltage is high/0
2011-03-05 12:46:34 [2920] Starting diseqc timing
2011-03-05 12:46:34 [2920] diseqc len: 4/0
2011-03-05 12:46:34 [2920] Diseqc execution time: 177 ms
2011-03-05 12:46:34 [2920] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:46:34 [2920] Set tone high/0
2011-03-05 12:46:34 [2920] Starting tuning timing
2011-03-05 12:46:34 [2920] Tuning DVB-S2 Transponder
2011-03-05 12:46:34 [2920] USING FEC_3_4
2011-03-05 12:46:34 [2920] roll off 035
2011-03-05 12:46:34 [2920] setting frequency: 1587500
2011-03-05 12:46:34 [2920] setting symbolrate: 27500
2011-03-05 12:46:35 [2920] using auto mode for this transponder
2011-03-05 12:46:35 [2920] roll off 035
2011-03-05 12:46:35 [2920] setting frequency: 1587500
2011-03-05 12:46:35 [2920] setting symbolrate: 27500
2011-03-05 12:46:35 [2920] Tuning delay: 480 ms
2011-03-05 12:46:35 [2920] no lock found
2011-03-05 12:46:35 [2920] no lock found
2011-03-05 12:46:36 [2920] no lock found
2011-03-05 12:46:36 [2920] no lock found
2011-03-05 12:46:36 [2920] no lock found
2011-03-05 12:46:36 [2920] no lock found
2011-03-05 12:46:36 [2920] no lock found
2011-03-05 12:46:46 [2920] voltage is low/0
2011-03-05 12:46:46 [2920] Starting diseqc timing
2011-03-05 12:46:46 [2920] diseqc len: 4/0
2011-03-05 12:46:46 [2920] Diseqc execution time: 179 ms
2011-03-05 12:46:46 [2920] diseqc send burst Unmodulated (SEC_MINI_A)
2011-03-05 12:46:46 [2920] Set tone high/0
2011-03-05 12:46:46 [2920] Starting tuning timing
2011-03-05 12:46:46 [2920] Tuning DVB-S2 Transponder
2011-03-05 12:46:46 [2920] USING FEC_5_6
2011-03-05 12:46:46 [2920] roll off 035
2011-03-05 12:46:46 [2920] setting frequency: 1951500
2011-03-05 12:46:46 [2920] setting symbolrate: 22000
2011-03-05 12:46:46 [2920] using auto mode for this transponder
2011-03-05 12:46:46 [2920] roll off 035
2011-03-05 12:46:46 [2920] setting frequency: 1951500
2011-03-05 12:46:46 [2920] setting symbolrate: 22000
2011-03-05 12:46:46 [2920] Tuning delay: 479 ms
2011-03-05 12:46:47 [2920] no lock found
2011-03-05 12:46:47 [2920] no lock found
2011-03-05 12:46:47 [2920] no lock found
2011-03-05 12:46:47 [2920] no lock found

daschatten

  • Newbie
  • *
  • Beiträge: 1
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #5 am: März 06, 2011, 03:08:45 Vormittag »
Hallo Sundtekteam!
Habe heute meinen Sky TV Ultimate Stick erhalten.
Alles angeschlossen und den Treiber installiert aber kein Bild.
Beim manuellen Sendersuchlauf werden nur 364 Sender gefunden.
Automatischer Suchlauf wird garnichts gefunden.
Beim umschalten auf einen Sender kommt nur Tunen fehlgeschlagen.
Ich habe bei Tuner A das Antennenkabel abgezogen und nur mit Tuner B versucht.
Ist der Stick defekt oder mache ich was falsch.

Hallo zusammen,

ich habe ein ähnliches Problem mit meinen heute bekommenen 2 Sky TV Ultimate Sticks. Das installieren der Treiber und die Inbetriebnahme der Sticks war überraschend einfach. Jedoch findet Kaffeine wenige Sender, ähnlich balou. Ein Tunen, z.B. auf Kabel1, war mir nicht möglich. Mit MythTV sieht die Sache ein wenig anders aus, hier findet er zwar auch nicht so viele Sender wie es sein sollten, allerdings kann ich einige Kanäle tunen. Nicht gehen z.B. die Sky-Sender (nicht alle getestet), ARD und ZDF HD.

Probiert habe ich das auf 2 Systemen: Debian Squeeze mit 2.6.35 und Debian Sid mit 2.6.37.

Gibt es für das Problem von balou eine Lösung die mir evtl. auch helfen würde? Was kann ich sonst tun?

Danke!

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #6 am: März 06, 2011, 09:42:07 Vormittag »
Bitte die Bestellnummer per email oder "privater Nachricht" im Forum zusenden. Oder unseren Support via Skype hinzufügen (sundtek)
« Letzte Änderung: März 06, 2011, 10:27:50 Vormittag von Sundtek »
Failure is a good thing! I'll fix it

Ullrich

  • Newbie
  • *
  • Beiträge: 4
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #7 am: März 06, 2011, 02:14:00 Nachmittag »
Habe auch das Problem das Kaffeine kaum Sender findet.
Auch nach dem Umschalten ist meist kein Empfang mehr möglich.
Am gleichen Rechner unter Win7 64 mit DVBViewer können alle Sender gesehen werden.
Da ist leider nur der Treiber im sog. Testmodus zu laden.
Da bei Kaffeine die gefundenen Sender jetzt in der sqlite.db im Ordner /home/benutzer/.kde/share/apps/kaffeine gespeichert werden, ist die Frage ob jemand mir (uns) zum testen diese Datei für Astra 19.2 zukommen lassen könnte.
Beim scannen mit kaffeine auf astra 19.2 soll es wohl häufig zu Problemen kommen.

Gruss

Ullrich


Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #8 am: März 06, 2011, 02:28:50 Nachmittag »
DVBViewer ist schon mal ein Lichtblick, wäre es möglich uns via Skype zu kontaktieren (sundtek)?

im Windows wird etwas anders gescannt, unter Linux ist das etwas komplexer da nicht alle Senderinformationen so vorhanden sind wie im Windows.
Failure is a good thing! I'll fix it

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #9 am: März 07, 2011, 08:40:03 Vormittag »
So sollte hier noch jemand bei DVB-S/S2 Probleme mit fehlenden Sendern haben bitte die Bestellnummer an kontakt at sundtek de schicken, soweit wir herausgefunden haben ist dies abhängig von der jeweiligen Anlage :-( das erklärt es warum es lediglich bei einigen nicht in Ordnung ist.

Unser Ingenieur bereitet sich derzeit vor und wir werden diesbezüglich in ca 1 1/2 - 2 Wochen (21. März) bei betroffenen Kunden vor Ort Service leisten.
Failure is a good thing! I'll fix it

walter

  • Newbie
  • *
  • Beiträge: 40
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #10 am: März 07, 2011, 10:24:20 Vormittag »
Hallo,
habe ebenfalls das Problem, das verschiedene Sender nicht getunt werden,
hier zb Arte HD
2011-03-07 09:00:52 [590] Starting up IPTV
2011-03-07 09:00:52 [590] no lock found
2011-03-07 09:00:52 [590] voltage is high/0
2011-03-07 09:00:52 [590] Starting tuning timing
2011-03-07 09:00:52 [590] Tuning DVB-S2 Transponder
2011-03-07 09:00:52 [590] USING FEC_2_3
2011-03-07 09:00:52 [590] roll off 035
2011-03-07 09:00:52 [590] setting frequency: 1611000
2011-03-07 09:00:52 [590] setting symbolrate: 22000
2011-03-07 09:00:52 [590] using auto mode for this transponder
2011-03-07 09:00:52 [590] roll off 035
2011-03-07 09:00:52 [590] setting frequency: 1611000
2011-03-07 09:00:52 [590] setting symbolrate: 22000
2011-03-07 09:00:53 [590] Tuning delay: 479 ms
2011-03-07 09:00:53 [590] no lock found
2011-03-07 09:00:53 [590] no lock found
2011-03-07 09:00:53 [590] no lock found
2011-03-07 09:00:53 [590] no lock found
2011-03-07 09:00:54 [590] no lock found
2011-03-07 09:00:54 [590] no lock found
2011-03-07 09:00:54 [590] no lock found

Habe den Stick Freitag erhalten.
Schalte ich unter vdr per femon auf die andere eingebaute Karte, eine TT Budget S2-1600,  um,
erscheint das Bild.
Die Kabel habe ich bereits gegeneinander getauscht, macht keinen Unterschied
ebenso spielt es dabei keine Rolle ob direkt oder per networkmode getunt wird.
Betroffen sind eigentlich die meisten freien HD Channels.
Was koennte man noch testen ?
mfg


 

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #11 am: März 07, 2011, 10:43:03 Vormittag »
Wie erwähnt bitte Bestellnummer an kontakt at sundtek de schicken, dann werden wir das ganze auf die Liste setzen wo der HW Entwickler in ca 10-14 Tagen erscheinen wird.
Failure is a good thing! I'll fix it

walter

  • Newbie
  • *
  • Beiträge: 40
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #12 am: März 07, 2011, 02:13:46 Nachmittag »
Hallo nochmals,
aufgefallen ist mir jetzt folgendes:
aus dem log :
setting frequency: 1611000
das femon plugin zeigt mir aber
Frequenz 11361 MHz
an.
Kenn mich da jetzt nicht so aus, aber ist das korrekt ?
mfg

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 7991
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #13 am: März 07, 2011, 02:33:24 Nachmittag »
Das ist richtig, die Sat-Anlage übersetzt die SAT Frequenz in das Zwischenband.
Das Zwischenband geht nur von ca 900 - 2100 MHz.
Failure is a good thing! I'll fix it

sparkie

  • Jr. Member
  • **
  • Beiträge: 65
    • Profil anzeigen
Re:Tunen fehlgeschlagen
« Antwort #14 am: März 08, 2011, 07:48:38 Vormittag »
Hallo Sundtek Support Team,

leider findet die gestern gelieferte SkyTV Ultimate bei mir ueberhaupt
keine Sender. Sie bekommt mit VDR trotz gueltiger channels.conf auf
keiner Frequenz ein 'lock'. Ein w_scan kommt leider zum gleichen Ergebnis.
Typische Log-Ausgaben bei Kanalwechsel mit VDR:

[...]
2011-03-08 06:50:20 [1411] restarting logging
2011-03-08 06:50:20 [1411] no lock found
2011-03-08 06:51:13 [1266] Starting up Multimedia Framework (Feb  7 2011 22:21:00)
[...]
2011-03-08 06:15:18 [1411] no lock found
2011-03-08 06:15:18 [1411] Starting tuning timing
2011-03-08 06:15:18 [1411] Tuning DVB-S Transponder
2011-03-08 06:15:18 [1411] USING FEC_5_6
2011-03-08 06:15:18 [1411] LNB tone off
2011-03-08 06:15:18 [1411] setting frequency: 1847000
2011-03-08 06:15:18 [1411] setting symbolrate: 22000
2011-03-08 06:15:18 [1411] voltage is low
2011-03-08 06:15:18 [1411] using auto mode for this transponder
2011-03-08 06:15:18 [1411] LNB tone off
2011-03-08 06:15:18 [1411] setting frequency: 1847000
2011-03-08 06:15:18 [1411] setting symbolrate: 22000
2011-03-08 06:15:18 [1411] voltage is low
2011-03-08 06:15:18 [1411] USING AUTO MODE for this transponder
2011-03-08 06:15:18 [1411] Tuning delay: 363 ms
2011-03-08 06:15:18 [1411] no lock found
2011-03-08 06:15:18 [1411] no lock found
2011-03-08 06:15:18 [1411] no lock found
2011-03-08 06:15:18 [1411] no lock found
[...]

Ich habe im gleichen Rechner noch eine Technotrent Budget S-1401. Wenn ich
das SAT Kabel auf diese umstecke funktioniert alles. Ebenfalls der
testweise angeschlossene Sundtek MediaTV Pro funktioniert ohne Probleme.
Ich gehe deswegen von einem speziellen Problem der SkyTV Ultimate aus.

Meine Bestellnummer habe ich bereits an die angegebene Adresse geschickt.

Ich kann euch jederzeit gerne einen ssh Zugang auf den Testrechner einrichten.
Das System basiert auf Debian 6.0. Es steht zu eurer freien Verfuegung.

- sparkie
« Letzte Änderung: März 08, 2011, 08:01:36 Vormittag von sparkie »