Autor Thema: Sundtek Ultimate III kein autostart!  (Gelesen 5443 mal)

canone2

  • Newbie
  • *
  • Beiträge: 20
    • Profil anzeigen
Sundtek Ultimate III kein autostart!
« am: Juni 28, 2014, 09:39:31 Vormittag »
Hallo,
Habe eine Dreambox 800HD se V1 und schon längere Zeit den Sundtek UltimateIII Tuner V5,nun musste ich ein neues Image (Newnigma2 4.0.1.0)installieren und musste feststellen das der Autostart des Sundtek-Tuners nicht mehr funktioniert!Ebenso habe ich das dafür notwendige Script ausgeführt und bekomme nach dem Tunerstart über das SundtekControlCenter die Info:
DVB-S/S2 Tuner start  - Ausführung beendet
DVB-Tuner autostart disable  - Ausführung beendet

Kann nicht finden wie ich den Autostart wieder hinbekomme!Habe wie oben erwähnt das Script zum Autostart schon mehrfach ausgeführt!
Bitte um Info , Danke

mfg canone2

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 8322
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #1 am: Juni 28, 2014, 09:49:31 Vormittag »
Stelle den Tuner eventuell via dem Sundtek Controlcenter auf Autostart?

Windows Dreambox Installer:
http://sundtek.de/media/ssi.rar
MacOSX Dreambox Installer:
http://sundtek.de/media/ssi_mac.zip
Failure is a good thing! I'll fix it

canone2

  • Newbie
  • *
  • Beiträge: 20
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #2 am: Juni 28, 2014, 09:55:23 Vormittag »
Stelle den Tuner eventuell via dem Sundtek Controlcenter auf Autostart?

Windows Dreambox Installer:
http://sundtek.de/media/ssi.rar
MacOSX Dreambox Installer:
http://sundtek.de/media/ssi_mac.zip

wo kann ich das bitte tun?

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 8322
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #3 am: Juni 28, 2014, 10:40:22 Vormittag »
Die Optionen sind im Controlcenter üblicherweise ausgeblendet, ich denke es ist der 2. oder 3. Eintrag im Menü. Wenn du dir die Optionen anzeigen lässt kannst du den Treiber auch auf Autostart stellen.
Failure is a good thing! I'll fix it

canone2

  • Newbie
  • *
  • Beiträge: 20
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #4 am: Juni 28, 2014, 06:34:03 Nachmittag »
Die Optionen sind im Controlcenter üblicherweise ausgeblendet, ich denke es ist der 2. oder 3. Eintrag im Menü. Wenn du dir die Optionen anzeigen lässt kannst du den Treiber auch auf Autostart stellen.

hi, finde keine Einträge im Menü!


mfg canone2

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 8322
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #5 am: Juni 28, 2014, 07:07:19 Nachmittag »


Autostart -> Ja

Deine Einstellungen müssen natürlich auf DVB-S/S2 eingestellt sein.
« Letzte Änderung: Juni 28, 2014, 07:08:53 Nachmittag von Sundtek »
Failure is a good thing! I'll fix it

canone2

  • Newbie
  • *
  • Beiträge: 20
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #6 am: Juni 29, 2014, 10:20:42 Vormittag »
Hi,Danke für die Info!Leider konnte ich im Controlcenter nicht umstellen.Er versuchte dann immer ein Treiberupdate!Habe aber anscheinend den Fehler lokalisieren können,es lag wohl an dem Image von NewNigma2 4.0.1.0.Habe wieder das original Experimental installiert und nun funzt auch wieder der Tuner!

Danke nochmals für die nette Hilfestellung :)

mfg canone2

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 8322
    • Profil anzeigen
Re: Sundtek Ultimate III kein autostart!
« Antwort #7 am: Juni 29, 2014, 11:04:02 Vormittag »
Vielleicht ein altes Controlcenter im Feed?

Mit dem Settopbox Installer kannst du die aktuelle Version einfach nachinstallieren.
Failure is a good thing! I'll fix it