Autor Thema: Problem bei ET9100 mit 2x Sky USB Stick  (Gelesen 9968 mal)

Sundtek

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 8355
    • Profil anzeigen
Re:Problem bei ET9100 mit 2x Sky USB Stick
« Antwort #15 am: März 18, 2013, 05:02:44 Nachmittag »
Also diese Transponder Low-band / Vertikal sind eigentlich die am Leichtesten zu empfangenden Sender. Du hattest die doch vorher schon mit einem anderen Kabel funktionierend? Eventuell war das an nem anderen Port angeschlossen.

Probiere einfach mal verschiedene Ports durch, es ist schwer zu sagen was Dein Problem verursacht, es sieht aber eher nach einem Problem beim Switch aus, der Tuner muss für Low-Band/Vertikal Transponder fast nichts machen.

Hast du es bereits mit Netzteil getestet? Das LED des Tuners ist auch immer grün?
Failure is a good thing! I'll fix it

findex

  • Jr. Member
  • **
  • Beiträge: 50
    • Profil anzeigen
Re:Problem bei ET9100 mit 2x Sky USB Stick
« Antwort #16 am: März 18, 2013, 05:14:40 Nachmittag »
Nein, der Test der Box per Telnet Befehl war immer fehlgeschlagen, daher meine Bemühung dieses in den Griff zu bekommen.
Das Netzteil ist an beiden Sticks immer angeschlossen und die LED ist auch immer grün.

Leider läuft die ganze Geschichte noch nicht so rund wie ich es mir wünschen würde und ich weiß nicht wo ich suchen soll.
- Habe die aktuellsten Sundtek Treiber vom ca. 15.03 installiert
- Über Tuner A der Box einfach nur ASTRA 19.2 gescannt
- Tuner B / C / D wie A eingestellt

Werde heute Abend nochmals explizit auf den USB Tunern nach den nicht funktionierenden Sendern Suchen lassen, mal schauen ob es was bringt.